Jump to content
15 ЛЕТ ВМЕСТЕ!! 💫 ×
  • 0

Помогите разобраться


Александр Касымов
 Share

Question

Автомобиль форестер 2008год, европа, 2.5 EJ253. На улице стало холодать, и появилась проблема. 

При запуске авто не работают 3 и 4 цилиндр (импульса на катушках нет, у меня на каждой свечке катушки). Как только прогревается до 37-45 (смотрю по ELM327) цилиндры начинают работать. 

Катушки местами менял.

Форсунки проверял. 

Чек не горит. 

Куда копать не знаю.

 

Link to comment
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Искры нет на этих цилиндрах? А когда катушки меняете местами что тогда? 

 

Если нет то провода высоковольтные 

Link to comment
Share on other sites

  • 0

Проблема "вроде решена". Пока наблюдаю.

Суть в том что мотор был свапнутый с Легаси и стоит 4 катушки вместо 1. И на месте скруток проправилась изоляция из-за разного сечения проводов. Вот такая история  

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...